[Bruat] - internet SFR

Incident Report for Saint Andre

Identified

Le problème de la fibre est identifié par SFR.
En attente d'une solution.
Posted Mar 17, 2026 - 16:13 CET

Update

Bascule sur Vialis - internet fortement ralenti
Ticket ouvert chez SFR et au Phare.
Posted Mar 13, 2026 - 17:17 CET

Investigating

Coupure complete internet SFR Buisness
Posted Mar 13, 2026 - 17:04 CET
This incident affects: Bruat (SFR site Bruat).