Coupure internet SFR (Bruat)
Incident Report for Saint Andre
Resolved
Le problème est résolu. La Région GE est informé
Posted Jun 05, 2023 - 08:49 CEST
Identified
Redémarrage du RAD et du Routeur
Posted Jun 05, 2023 - 08:48 CEST
Investigating
Coupure totale depuis le 03/06 a 7h28
Ticket ouvert automatiquement auprès du Phare Grand Est
Posted Jun 03, 2023 - 07:45 CEST
This incident affected: Bruat (SFR site Bruat).