[Rapp] Internet

Incident Report for Saint Andre

Update

en attente de retour de la region Grand Est
Posted May 29, 2026 - 08:37 CEST

Identified

le débit n'est pas optimal (600Mb / 485 Mb)
Posted May 28, 2026 - 16:18 CEST

Investigating

un probleme de debit internet est constaté sur le reseau Public.
Posted May 28, 2026 - 09:27 CEST

Identified

L'accés à internet a été retabli - en attente de confirmation/ retour de la Region Grand Est.
Posted May 27, 2026 - 07:49 CEST

Update

La region Grand Est demande ce jour une vérification de la fibre aupreés de l'opérateur de boucle locale.
Posted May 21, 2026 - 08:53 CEST

Update

Le flux du reseaux pédagogique (Wifi Public) est totalement HS.
L'acces internet administratif fonctionne en mode degradé.
Posted May 19, 2026 - 09:34 CEST

Update

La demande d'assistance a été escaladée.
Posted May 18, 2026 - 11:37 CEST

Update

Demande pris en charge par le Phare
Posted May 18, 2026 - 10:15 CEST

Update

L'ensemble du flux etant redirigé vers Vialis, l'accés Internet et AplimCloud sont degradés.
Posted May 18, 2026 - 07:30 CEST

Update

Ticket d'asssitance auprés de la Région Grand Est ouvert
Posted May 17, 2026 - 12:37 CEST

Investigating

Le lien linkt est hors service
Posted May 15, 2026 - 20:40 CEST
This incident affects: Rapp (Linkt site Rapp, Vialis Site Rapp) and Cloud (Aplim Cloud).