Borne-C1-074W

Incident Report for Saint Andre

Identified

La borne est a nouveau hors ligne
Posted Jun 17, 2025 - 18:23 CEST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jun 17, 2025 - 16:06 CEST

Identified

changement de port ethernet, de cables et d'injecteur.
Posted Jun 17, 2025 - 16:06 CEST

Investigating

La Borne-C1-074W dysfonctionne (passe de « en ligne » à « hors ligne inopinément
Posted Jun 14, 2025 - 09:23 CEST
This incident affects: Rapp (Réseau).