Portail captif (Bruat)

Incident Report for Saint Andre

Resolved

Le portail est fonctionnel.
Posted May 27, 2025 - 19:21 CEST

Identified

ticket I-004367 ouvert
Posted May 27, 2025 - 15:19 CEST

Update

We are continuing to investigate this issue.
Posted May 27, 2025 - 11:43 CEST

Investigating

le portail captif Bruat n'est plus accessible
Posted May 27, 2025 - 11:43 CEST
This incident affected: Bruat (Réseau).