Portail captif - (Rapp)

Incident Report for Saint Andre

Monitoring

Le certificat a ete remis en place.
Posted Jun 02, 2025 - 12:07 CEST

Update

Un certificat temporaire a été mis en place en attendant une analyse du problème par le fabricant.

Pour accéder, il faut autoriser l'alerte concernant le certificat non conforme.
Posted Jun 02, 2025 - 11:58 CEST

Identified

Le certificat a rencontré une erreur à l'installation
Posted May 28, 2025 - 22:45 CEST

Update

Un ticket d'assistance a été ouvert auprès du prestataire. (#4367)
Posted May 27, 2025 - 11:12 CEST

Investigating

We are currently investigating this issue.
Posted May 27, 2025 - 11:03 CEST
This incident affects: Rapp (Réseau).